
<!doctype html>
<html lang="da-DK" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
  
  <meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1">

<link rel="icon" type="image/x-icon" href="https://techtjek.blogs.business.dk/wp-content/themes/business/dist/images/icons/favicon.ico"/>
<link rel="icon" sizes="152x152" href="https://techtjek.blogs.business.dk/wp-content/themes/business/dist/images/icons/icons-152x152.png"/>
<link rel="android-touch-icon" sizes="152x152" href="https://techtjek.blogs.business.dk/wp-content/themes/business/dist/images/icons/icons-152x152.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="https://techtjek.blogs.business.dk/wp-content/themes/business/dist/images/icons/icons-152x152.png"/>
<link rel="apple-touch-icon" sizes="144x144" href="https://techtjek.blogs.business.dk/wp-content/themes/business/dist/images/icons/icons-144x144.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="https://techtjek.blogs.business.dk/wp-content/themes/business/dist/images/icons/icons-120x120.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="https://techtjek.blogs.business.dk/wp-content/themes/business/dist/images/icons/icons-114x114.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="https://techtjek.blogs.business.dk/wp-content/themes/business/dist/images/icons/icons-72x72.png"/>
<link rel="apple-touch-icon-precomposed" href="https://techtjek.blogs.business.dk/wp-content/themes/business/dist/images/icons/icons-57x57.png"/>

<meta name="apple-itunes-app" content="app-id=379048906"/>
<meta name="google-play-app" content="app-id=com.mecom.Business"/>

<script src="https://techtjek.blogs.business.dk/wp-content/themes/business/assets/scripts/advertisement.js"></script>


<script type="text/javascript">
  var springq = springq || [];
  springq.push({
    "s": "business",
    "cp": "business/blogs",
    "url": document.location.href
  });
</script>

<!-- Data Layer -->
<script>
  analyticsEvent = function() {};
  analyticsVPV = function() {};
  analyticsClearVPV = function() {};
  analyticsForm = function() {};

  var dataItem = {"page":{"category":"blogs","type":"post"},"event":"sendUserData","content":{"author":"Sten L\u00f8ck","id":3038,"length":"na","pubdate":1518779965,"source":"int","title":"\/2018\/02\/16\/frankenstein-fylder-200-hvem-laver-monstre-i-dag\/?referrer=RSS"},"user":{"auth":0,"adblock":0,"id":0}};
  if ( typeof adblockJsFile === 'undefined' ) {
    dataItem['user']['adblock'] = 1;
  }
  window.dataLayer = [dataItem];
</script>
<!-- End Data Layer -->

<script type="text/javascript" src="//pp.lp4.io/app/56/fe/68/56fe6875e45a1d3861bd67b8.js" defer></script>


<script
  src="https://code.jquery.com/jquery-2.2.4.min.js"
  integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44="
  crossorigin="anonymous"></script>

  	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		
	</script>

	<script>
		// $(document.body).trigger("sticky_kit:recalc");

  		$( document ).ready(function() {
			
			var is_mobile = false;
			
			var mobileDetector = function()  {
				
				if( $('#mobile-detector').css('display')=='none') {
					window.is_mobile = true;
					console.log('is mobile:' + is_mobile);
				} 

				

				

				

			};

			mobileDetector();
				$(window).on('resize scroll', function() {
					mobileDetector();
			}).resize();
  		});


  		
  		
	


	</script>

<script>
	
	
	

	googletag.cmd.push(function() {
		// googletag.defineSlot('/135050247/berlingske/politiko/puls', [[320, 320], [300, 250], [160, 600], [320, 160], [930, 180]], 'div-gpt-ad-1486729916562-0').addService(googletag.pubads());
		if (window.is_mobile == true) {
			googletag.defineSlot('/135050247/business/opinion/blogs', [[320, 160]], 'banner-mobile-1').addService(googletag.pubads());
			googletag.defineSlot('/135050247/business/opinion/blogs', [[320, 320], [320, 160]], 'banner-mobile-2').addService(googletag.pubads());
			googletag.defineSlot('/135050247/business/opinion/blogs', [[320, 320], [320, 160]], 'banner-mobile-3').addService(googletag.pubads());
		} else {
			googletag.defineSlot('/135050247/business/opinion/blogs', [[930, 180]], 'banner-930x180').addService(googletag.pubads());
			googletag.defineSlot('/135050247/business/opinion/blogs', [[160, 600]], 'sticky-left').addService(googletag.pubads());
			googletag.defineSlot('/135050247/business/opinion/blogs', [[160, 600]], 'sticky-right').addService(googletag.pubads());
			googletag.defineSlot('/135050247/business/opinion/blogs', [[300, 250]], 'square-1').addService(googletag.pubads());
			googletag.defineSlot('/135050247/business/opinion/blogs', [[300, 250]], 'square-2').addService(googletag.pubads());
		}
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});
</script>

<title>Frankenstein fylder 200: Hvem laver monstre i dag? &#8211; Tech tjek &#8211; teknologi til folket</title>
<link rel='dns-prefetch' href='//techtjek.blogs.business.dk' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tech tjek - teknologi til folket &raquo; Frankenstein fylder 200: Hvem laver monstre i dag?-kommentarfeed" href="https://techtjek.blogs.business.dk/2018/02/16/frankenstein-fylder-200-hvem-laver-monstre-i-dag/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/techtjek.blogs.business.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yith-infs-style-css'  href='https://techtjek.blogs.business.dk/wp-content/plugins/yith-infinite-scrolling/assets/css/frontend.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='sage/css-css'  href='https://techtjek.blogs.business.dk/wp-content/themes/business/dist/styles/main.css?1515585294' type='text/css' media='all' />
<script type='text/javascript' src='https://techtjek.blogs.business.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://techtjek.blogs.business.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://techtjek.blogs.business.dk/wp-content/plugins/roots-share-buttons/assets/scripts/share-buttons.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://techtjek.blogs.business.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://techtjek.blogs.business.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://techtjek.blogs.business.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Annoncører stoler ikke på reklamer' href='https://techtjek.blogs.business.dk/2018/02/09/annoncoerer-stoler-ikke-paa-reklamer/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="https://techtjek.blogs.business.dk/2018/02/16/frankenstein-fylder-200-hvem-laver-monstre-i-dag/" />
<link rel='shortlink' href='https://techtjek.blogs.business.dk/?p=3038' />
<link rel="alternate" type="application/json+oembed" href="https://techtjek.blogs.business.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftechtjek.blogs.business.dk%2F2018%2F02%2F16%2Ffrankenstein-fylder-200-hvem-laver-monstre-i-dag%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://techtjek.blogs.business.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftechtjek.blogs.business.dk%2F2018%2F02%2F16%2Ffrankenstein-fylder-200-hvem-laver-monstre-i-dag%2F&#038;format=xml" />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="da_DK"/>
  <meta property="og:site_name" content="Tech tjek - teknologi til folket"/>
  <meta property="og:title" content="Frankenstein fylder 200: Hvem laver monstre i dag?"/>
  <meta property="og:url" content="https://techtjek.blogs.business.dk/2018/02/16/frankenstein-fylder-200-hvem-laver-monstre-i-dag/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Det er en af litteraturens sværvægtere, der runder to århundreder. Mary Shelleys &quot;Frankenstein&quot; er genstand for utallige analyser, fortolkninger, filmatiseringer, og begrebet Frankenstein spiller stadig en rolle i kultur og politik. 

Frankenstein leger Gud

Bogen er rig på temaer - fra slaveri"/>
  <meta property="article:published_time" content="2018-02-16T11:19:25+00:00"/>
  <meta property="article:modified_time" content="2018-02-16T11:19:25+00:00" />
  <meta property="og:updated_time" content="2018-02-16T11:19:25+00:00" />
  <meta property="article:section" content="Debat"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Frankenstein fylder 200: Hvem laver monstre i dag?"/>
  <meta itemprop="description" content="Det er en af litteraturens sværvægtere, der runder to århundreder. Mary Shelleys &quot;Frankenstein&quot; er genstand for utallige analyser, fortolkninger, filmatiseringer, og begrebet Frankenstein spiller stadig en rolle i kultur og politik. 

Frankenstein leger Gud

Bogen er rig på temaer - fra slaveri"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Frankenstein fylder 200: Hvem laver monstre i dag?"/>
  <meta name="twitter:url" content="https://techtjek.blogs.business.dk/2018/02/16/frankenstein-fylder-200-hvem-laver-monstre-i-dag/"/>
  <meta name="twitter:description" content="Det er en af litteraturens sværvægtere, der runder to århundreder. Mary Shelleys &quot;Frankenstein&quot; er genstand for utallige analyser, fortolkninger, filmatiseringer, og begrebet Frankenstein spiller stadig en rolle i kultur og politik. 

Frankenstein leger Gud

Bogen er rig på temaer - fra slaveri"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->



</head>
  
  <body class="post-template-default single single-post postid-3038 single-format-standard frankenstein-fylder-200-hvem-laver-monstre-i-dag sidebar-primary">

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXC2MV"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
          j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
          '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-PXC2MV');</script>
    <!-- End Google Tag Manager -->
    
  

  

    <header class="banner">
  <div class="container" style="position: inherit;">
    
    <a class="logo" href="https://www.business.dk">
      <img src="https://techtjek.blogs.business.dk/wp-content/themes/business/dist/images/logo-business.svg" class="logo">
    </a>

    <div id="nav-icon3">
      <span></span>
      <span></span>
      <span></span>
      <span></span>
    </div>

  </div>


  </nav>
</header>
    

    <div class="wrap container" role="document" data-sticky_parent>
    <div class="inner">
      
      
<div class="main-menu"> 
	<ul class="mobile-main-nav">
		<li class="site-search">
		<form role="search" method="get" class="form-search" action="https://techtjek.blogs.business.dk/">
	<label>
        <span class="screen-reader-text">Søg efter:</span>
        <input type="search" class="search-field" placeholder="Søg ..."  value="" name="s" title="Søg efter" />
    </label>
	
	<button type="submit" class="submit-search"><i class="icon-search"></i></button>
</form>		</li>

	<!-- output from custom fields: HEAD -->
	<li>
	                    <a href="https://www.business.dk/investor">Investor</a>
	                    <ul class="sub-menu">
	                        <li>
	                            <a href="https://www.business.dk/investor">Se alle</a>
	                        </li>
	                                                    <li>
	                                <a href="https://www.business.dk/oekonomi">Økonomi</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/global">Global</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/investor/aktier">Aktier</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/investor/obligationer">Obligationer</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/investor/invbeviser">Investeringsbeviser</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/investor/valuta">Valuta</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/investor/markeder">Markeder</a>
	                            </li>
	                                            </ul>
	                    <a href="#" class="show-sub"><i class="icon-down-open-mini"></i></a>
	                </li>
	                            <li>
	                    <a href="https://www.business.dk/virksomheder">Virksomheder</a>
	                    <ul class="sub-menu">
	                        <li>
	                            <a href="https://www.business.dk/virksomheder">Se alle</a>
	                        </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/finans">Finans</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/detailhandel">Detail</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/digital">Digital</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/ejendomme">Ejendomme</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/energi">Energi</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/foedevarer">Fødevarer</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/industri">Industri</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/media">Media</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/medico">Medico</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/raadgivning">Rådgivning</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/transport">Transport</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/vaekst">Vækst</a>
	                            </li>
	                                            </ul>
	                    <a href="#" class="show-sub"><i class="icon-down-open-mini"></i></a>
	                </li>
	                            <li>
	                    <a href="https://www.business.dk/privatoekonomi">Privatøkonomi</a>
	                    <ul class="sub-menu">
	                        <li>
	                            <a href="https://www.business.dk/privatoekonomi">Se alle</a>
	                        </li>
	                                                    <li>
	                                <a href="https://www.business.dk/privatoekonomi/bank">Bank</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/privatoekonomi/bolig">Bolig</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/privatoekonomi/pension">Pension</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/privatoekonomi/skat">Skat</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/privatoekonomi/forsikring">Forsikring</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/privatoekonomi/brevkassen">Brevkassen</a>
	                            </li>
	                                            </ul>
	                    <a href="#" class="show-sub"><i class="icon-down-open-mini"></i></a>
	                </li>
	                            <li>
	                    <a href="https://www.business.dk/karriere">Karriere</a>
	                    <ul class="sub-menu">
	                        <li>
	                            <a href="https://www.business.dk/karriere">Se alle</a>
	                        </li>
	                                                    <li>
	                                <a href="https://www.business.dk/karriere/ledelse">Ledelse</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/karriere/business-kvinder">Business-kvinder</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/karriere/navne">Navne</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/events">Business Events</a>
	                            </li>
	                                            </ul>
	                    <a href="#" class="show-sub"><i class="icon-down-open-mini"></i></a>
	                </li>
	                            <li>
	                    <a href="https://www.business.dk/tv">TV</a>
	                    <ul class="sub-menu">
	                        <li>
	                            <a href="https://www.business.dk/tv">Se alle</a>
	                        </li>
	                                                    <li>
	                                <a href="https://www.business.dk/tv/business-tv">Business TV</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/podcast">Podcast</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/tv/ugens-vinder-og-taber">Ugens vinder og taber</a>
	                            </li>
	                                            </ul>
	                    <a href="#" class="show-sub"><i class="icon-down-open-mini"></i></a>
	                </li>
	                            <li>
	                    <a href="https://www.business.dk/opinion/debat">Opinion</a>
	                    <ul class="sub-menu">
	                        <li>
	                            <a href="https://www.business.dk/opinion/debat">Se alle</a>
	                        </li>
	                                                    <li>
	                                <a href="https://blogs.business.dk/">Blogs</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/opinion/debat">Debat</a>
	                            </li>
	                                            </ul>
	                    <a href="#" class="show-sub"><i class="icon-down-open-mini"></i></a>
	                </li>
	                        <li class="tool"><a href="http://e-avis.b.dk/BMA/?s=2&amp;p=1">Læs E-avis</a></li>
	            <li class="tool"><a href="https://abonnement.b.dk/berlingske-business-abonnementer/?utm_source=web_intern&utm_medium=web_abonnementlinks&utm_term=AL-151222-CP-WKLEDIT1WK&utm_content=bus_indhold&utm_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK&callback_url=https%3A%2F%2Flogin.berlingskemedia.net%2Fsso%2Fserver%2Fmultisite-update%2Fbiz&return_url=http%3A%2F%2Fwww.business.dk%2F">Køb abonnement</a></li>
	            <li class="tool"><a href="https://www.business.dk/businessdirect">Business Direct</a></li>
	            <li class="tool"><a href="https://profil.berlingskemedia.dk/nyhedsbreve/berlingske%20business">Nyhedsbreve</a>	            </li>
	            <li class="tool"><a href="https://www.b.dk/kontakt">Kontakt</a></li>
	            <li class="tool"><a href="https://www.berlingskemedia.dk/kontakt-salg/">Annoncering</a></li>
	            <li class="tool sosume"><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Privatlivspolitik</a></li>	<!-- /output from custom fields -->  
	</ul>
</div>  
      <div class="row" >
        <div class="col-xs-12">
          <div class="hidden-sm-down">
            
<div class="banner-top hidden-sm-down ">
	<!-- 930x180 -->
	<div id='banner-930x180'>
		<script>
			googletag.cmd.push(function() { googletag.display('banner-930x180'); });
		</script>
	</div>
</div>


<div class="banner-side banner-left " data-sticky_column>
	<div class="inner" >
		<!-- 160x600 -->
		<div id='sticky-left'>
			<script>
				googletag.cmd.push(function() { googletag.display('sticky-left'); });
			</script>
		</div>
	</div>
</div>	

<div class="banner-side banner-right " data-sticky_column>
	<div class="inner" >
		<!-- 160x600 -->
		<div id='sticky-right'>
			<script>
				googletag.cmd.push(function() { googletag.display('sticky-right'); });
			</script>
		</div>
	</div>
</div>	

   
          </div>
          <div class="hidden-md-up">
            <div class=" hidden-md-up banner-fw">
	<div id='banner-mobile-1'>
		<script>
			googletag.cmd.push(function() { googletag.display('banner-mobile-1'); });
		</script>
	</div>
</div>   
          </div>
        </div>
      </div>
      <div class="content row" data-sticky_parent>

        <main class="main main--inner" id="main">
            <article class="post-3038 post type-post status-publish format-standard hentry category-ikke-kategoriseret">
    <header>

    
    <div class="blog__title">
	<img width="200" height="200" src="https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/62/2017/09/22131102/StenL%C3%B8ck-200x200.jpg" class="header-image" alt="" />
	<a href="https://techtjek.blogs.business.dk/" class="link-gray">
				
		<span class="blog__title--blog">BLOG</span>
		<span class="blog__title--name">
			Tech tjek &#8211; teknologi til folket	
		</span>
				
		
			
	</a>
</div>	



      

      <h1 class="entry-title">Frankenstein fylder 200: Hvem laver monstre i dag?</h1>


      
<div class="post__meta">

	
	
	<p class="post__meta--author">
	  <a href="https://techtjek.blogs.business.dk/author/stenloeck/" rel="author" class="fn">
	    Sten Løck	  </a>
	</p>
	<time class="post__meta--updated" datetime="2018-02-16T10:19:25+00:00">16. februar 2018</time>

</div>

      



<div class="post__share ">
  <ul class="entry-share-btns post__share--list">
                  <li class="entry-share-btn entry-share-btn-twitter">
                <a href="https://twitter.com/intent/tweet?text=Frankenstein+fylder+200%3A+Hvem+laver+monstre+i+dag%3F&amp;url=https%3A%2F%2Ftechtjek.blogs.business.dk%2F2018%2F02%2F16%2Ffrankenstein-fylder-200-hvem-laver-monstre-i-dag%2F" title="Del på Twitter">
                  <i class="icon-twitter-circled"></i>
                  <!-- <b>Tweet</b> -->
                </a>
              </li>
                          <li class="entry-share-btn entry-share-btn-facebook">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftechtjek.blogs.business.dk%2F2018%2F02%2F16%2Ffrankenstein-fylder-200-hvem-laver-monstre-i-dag%2F" title="Del på Facebook">
                  <i class="icon-facebook-circled"></i>
                  <!-- <b>Share</b> -->
                                  </a>
              </li>
                          <li class="entry-share-btn entry-share-btn-google-plus">
                <a href="https://plus.google.com/share?url=https%3A%2F%2Ftechtjek.blogs.business.dk%2F2018%2F02%2F16%2Ffrankenstein-fylder-200-hvem-laver-monstre-i-dag%2F" title="Del på Google Plus">
                  <i class="icon-google-plus-circle"></i>
                  <!-- <b>+1</b> -->
                                  </a>
              </li>
                          <li class="entry-share-btn entry-share-btn-linkedin">
                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftechtjek.blogs.business.dk%2F2018%2F02%2F16%2Ffrankenstein-fylder-200-hvem-laver-monstre-i-dag%2F&amp;summary=" title="Del på LinkedIn">
                  <i class="icon-linkedin-circled"></i>
                  <!-- <b>Share</b> -->
                                  </a>
              </li>
              </ul>
</div>
      
      
      
      

    </header>
    <div class="entry-content">
      <p><span style="font-size: medium">Det er en af litteraturens sværvægtere, der runder to århundreder. Mary Shelleys <a href="https://en.wikipedia.org/wiki/Frankenstein">&#8220;Frankenstein&#8221;</a> er genstand for utallige analyser, fortolkninger, filmatiseringer, og begrebet Frankenstein spiller stadig en rolle <a href="https://www.washingtonpost.com/opinions/trump-is-the-gops-frankenstein-monster-now-hes-strong-enough-to-destroy-the-party/2016/02/25/3e443f28-dbc1-11e5-925f-1d10062cc82d_story.html?utm_term=.d8c7c8bf22a1">i kultur og politik</a>. </span></p>
<p><span style="font-size: medium"><b>Frankenstein leger Gud</b></span></p>
<p><span style="font-size: medium">Bogen er rig på temaer &#8211; fra slaveri til feminisme &#8211; men det dominerende spørgsmål er teknologi. Frankenstein er blevet kaldt den første science-fiction roman, fordi den handler om fremtidens teknologi. For 200 år siden var det elektricitet &#8211; en kraft gemt i naturen &#8211; som mennesket nu var ved at mestre. </span></p>
<p><span style="font-size: medium">I bogen bruger videnskabsmanden Victor Frankenstein elektricitet til at skabe et levende væsen ud af døde lemmer. Eksperimentet lykkedes, men resultatet &#8211; et monster &#8211; er ikke, hvad Frankenstein havde forestillet sig. Monsteret vender sig mod Frankenstein, der ikke kan kontrollere sin egen opfindelse, og mennesker dør. </span></p>
<p><span style="font-size: medium">Spørgsmålet er, om vi skal favne nye teknologier og dermed gøre Guds arbejde? </span></p>
<p><span style="font-size: medium"><b>Teknologiforskrækkelse er kontroltab</b></span></p>
<p><span style="font-size: medium">Dette klassiske tema er endnu mere relevant i 2018, fordi vi nu vitterlig er tæt på at kunne skabe liv &#8211; kunstig reproduktion &#8211; og endda på flere niveauer. </span></p>
<p><span style="font-size: medium">Der er selve <a href="https://en.wikipedia.org/wiki/Genome_editing">genetic engineering</a>, hvor man bruger bioteknologi til at manipulere med organismens gener. Og der er nyt liv i form af kunstig intelligens, hvor teknologier som <a href="https://medium.com/@james_aka_yale/the-8-neural-network-architectures-machine-learning-researchers-need-to-learn-2f5c4e61aeeb">neurale netværk og Machine Learning</a> skaber intelligenser, der matcher eller overgår den menneskelige hjerne. </span></p>
<p><span style="font-size: medium">Og frygten for ny teknologi er ikke blevet mindre i de sidste 200 år. Tværtimod vrimler det med bekymrede mennesker og organisationer, der advarer mod de hastige fremskridt. Der er mange argumenter, men den grundlæggende frygt er den samme som hos Mary Shelley: Tab af kontrol. Vi kommer til at skabe noget, der er større end os, og det bliver vores endeligt. </span></p>
<p><span style="font-size: medium"><b>Fremad er den eneste vej</b></span></p>
<p><span style="font-size: medium">Hvad skal man mene om dette dilemma i dag? Det er interessant, fordi det er så grundlæggende et spørgsmål for mennesket: Er vi villige til at tage risici, at bevæge os ud i ukendt farvand, for at blive klogere, eller er vi bedre stedt med at blive hjemme og værdsætte, hvad vi har? </span><span style="font-size: medium">Hvad ville du vælge, hvis det var et binært valg? </span></p>
<p><span style="font-size: medium">Regelmæssige læsere af denne blog ville ikke bliver overrasket over, jeg at vælger det ukendte. Fordi det er, hvad mennesket gør. Udforsker, udvikler, tilpasser. Det er jo netop teknologiske landvindinger, der har skabt det moderne samfund, der scorer højt på alle kvalitetsfaktorer, fra sundhed til velfærd. Jeg har svært ved at se, hvordan vi som mennesker kan agere anderledes, moralsk og evolutionært. </span></p>
<p><span style="font-size: medium">Og det er jo ikke for sjov, de forsker i genmanipulation eller kunstig intelligens. Det er for at opfinde løsninger, der kan redde eller forbedre menneskeliv. Og de skal ikke undgås, fordi de ikke er 100 procent ufarlige. Det ville have svaret til, at man på Mary Shelleys tid havde konkluderet: &#8220;Vi må hellere stoppe forskning i elektricitet. Det kan give stød.&#8221;</span></p>
<p><span style="font-size: medium"><b>Den gale videnskabsmand</b></span></p>
<p><span style="font-size: medium">Problemet er ikke teknologien, men mennesket, hvilket er en anden af bogens pointer. Victor Frankenstein er drevet af arrogance grænsende til storhedsvanvid og er siden blevet arketypen på den gale (farlige) videnskabsmand. Et forskruet menneske med for mange ressourcer og for lidt <i>oversight</i>. </span></p>
<p><span style="font-size: medium">Løsningen er imidlertid ikke at bekæmpe teknologien, men forbedre mennesket. Teknologisk er vi kommet langt de sidste 200 år. Men er vi stadig de samme som mennesker? Hvem er Frankenstein og monstre i dag?</span></p>
    </div>

    <div class="entry-tags">
          </div>

    <footer>
          </footer>
    
    <div class=" hidden-md-up banner-fw">
	<div id='banner-mobile-2'>
		<script>
			googletag.cmd.push(function() { googletag.display('banner-mobile-2'); });
		</script>
	</div>
</div> 

    
<section id="comments" class="comments">
      <h2 class="section-header">One response to &ldquo;<span>Frankenstein fylder 200: Hvem laver monstre i dag?</span>&rdquo;</h2>

    <ol class="comment-list">
      		<li id="comment-54456" class="comment even thread-even depth-1">
			<article id="div-comment-54456" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/53cdca7048b96c2a44a65a8726f04adb?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/53cdca7048b96c2a44a65a8726f04adb?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />						<b class="fn">Nickey</b> <span class="says">siger:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://techtjek.blogs.business.dk/2018/02/16/frankenstein-fylder-200-hvem-laver-monstre-i-dag/#comment-54456">
							<time datetime="2018-02-16T15:58:16+00:00">
								16. februar 2018 kl. 15:58							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Det. Du skriver der gør en mand som dig til frankenstein</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
    </ol>

      
  
  	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/16/frankenstein-fylder-200-hvem-laver-monstre-i-dag/?referrer=RSS#respond" style="display:none;">Annuller svar</a></small></h3>			<form action="https://techtjek.blogs.business.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive publiceret.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='3038' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c9e9f31afb" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="49"/></p>			</form>
			</div><!-- #respond -->
	</section>
  </article>



	<div class="rss-large-teasers teaser-list">

		<h3 class="section-header">
		Tophistorier		</h3>

		<ul class="teasers-rss design-thumbs"><li class="teaser--item"><a href="http://www.business.dk/energi/det-er-et-af-de-doedeste-og-goldeste-steder-paa-jorden-men-for-danske?referrer=RSS" title="Det er et af de dødeste og goldeste steder på jorden, men for danske pensionskasser er det perfekt til solceller"><figure><img src="https://bdk.bmcdn.dk/media/cache/resolve/image_200x112/image/92/925432/20049230-ata.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="http://www.business.dk/energi/det-er-et-af-de-doedeste-og-goldeste-steder-paa-jorden-men-for-danske?referrer=RSS" title="Det er et af de dødeste og goldeste steder på jorden, men for danske pensionskasser er det perfekt til solceller">Det er et af de dødeste og goldeste steder på jorden, men for danske pensionskasser er det perfekt til solceller</a></h3></li><li class="teaser--item"><a href="http://www.business.dk/biler/skoda-fabia-maa-noejes-med-et-facelift?referrer=RSS" title="Skoda Fabia må nøjes med et facelift"><figure><img src="https://bdk.bmcdn.dk/media/cache/resolve/image_200x112/image/92/925524/20027813-hedr.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="http://www.business.dk/biler/skoda-fabia-maa-noejes-med-et-facelift?referrer=RSS" title="Skoda Fabia må nøjes med et facelift">Skoda Fabia må nøjes med et facelift</a></h3></li><li class="teaser--item"><a href="http://www.business.dk/digital/canal-digital-lukker-op-for-tv-boksen?referrer=RSS" title="Canal Digital lukker op for TV-boksen"><figure><img src="https://bdk.bmcdn.dk/media/cache/resolve/image_200x112/image/92/925424/20069263-pix-oneplace1.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="http://www.business.dk/digital/canal-digital-lukker-op-for-tv-boksen?referrer=RSS" title="Canal Digital lukker op for TV-boksen">Canal Digital lukker op for TV-boksen</a></h3></li><li class="teaser--item"><a href="http://www.business.dk/transport/maersk-der-skal-langt-mere-fokus-paa-cyber-angreb?referrer=RSS" title="Mærsk: Der skal langt mere fokus på cyber-angreb"><figure><img src="https://bdk.bmcdn.dk/media/cache/resolve/image_200x112/image/92/925361/20068654-mrsk.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="http://www.business.dk/transport/maersk-der-skal-langt-mere-fokus-paa-cyber-angreb?referrer=RSS" title="Mærsk: Der skal langt mere fokus på cyber-angreb">Mærsk: Der skal langt mere fokus på cyber-angreb</a></h3></li><li class="teaser--item"><a href="http://www.business.dk/digital/elon-musk-skyder-sin-internetforbindelse-ud-i-rummet?referrer=RSS" title="Elon Musk skyder sin internetforbindelse ud i rummet"><figure><img src="https://bdk.bmcdn.dk/media/cache/resolve/image_200x112/image/92/925285/20067292-pix-spacex.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="http://www.business.dk/digital/elon-musk-skyder-sin-internetforbindelse-ud-i-rummet?referrer=RSS" title="Elon Musk skyder sin internetforbindelse ud i rummet">Elon Musk skyder sin internetforbindelse ud i rummet</a></h3></li><li class="teaser--item"><a href="http://www.business.dk/investor/ejendomsspekulants-konkurs-knuste-en-hel-bank-nu-er-han-paa-spil-igen?referrer=RSS" title="Ejendomsspekulants konkurs knuste en hel bank: Nu er han på spil igen"><figure><img src="https://bdk.bmcdn.dk/media/cache/resolve/image_200x112/image/92/925277/20066897-byret-p-weekendarbejde-i-sag-mod-spekulant.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="http://www.business.dk/investor/ejendomsspekulants-konkurs-knuste-en-hel-bank-nu-er-han-paa-spil-igen?referrer=RSS" title="Ejendomsspekulants konkurs knuste en hel bank: Nu er han på spil igen">Ejendomsspekulants konkurs knuste en hel bank: Nu er han på spil igen</a></h3></li><li class="teaser--item"><a href="http://www.business.dk/bolig/bo-som-adelen-her-faar-du-gods-paa-budget?referrer=RSS" title="Bo som adelen: Her får du gods på budget"><figure><img src="https://bdk.bmcdn.dk/media/cache/resolve/image_200x112/image/92/925322/20068004-boliga.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="http://www.business.dk/bolig/bo-som-adelen-her-faar-du-gods-paa-budget?referrer=RSS" title="Bo som adelen: Her får du gods på budget">Bo som adelen: Her får du gods på budget</a></h3></li><li class="teaser--item"><a href="http://www.business.dk/medico/novos-superkombi-mod-diabetes-ramt-af-fransk-rabatraes?referrer=RSS" title="Novos superkombi mod diabetes ramt af fransk rabatræs"><figure><img src="https://bdk.bmcdn.dk/media/cache/resolve/image_200x112/image/92/925212/20061426-16busnovo-nordisk-bekymredejpg.jpeg"  ></figure></a><h3 class="teaser--item__header"><a href="http://www.business.dk/medico/novos-superkombi-mod-diabetes-ramt-af-fransk-rabatraes?referrer=RSS" title="Novos superkombi mod diabetes ramt af fransk rabatræs">Novos superkombi mod diabetes ramt af fransk rabatræs</a></h3></li></ul>	</div>
	

	















          </main><!-- /.main -->
                  <aside class="sidebar" data-sticky_column>
	<div class="inner">
			
		<section class="widget text-1 widget_text"><h3 class="section-header">Sten Løck</h3>			<div class="textwidget">Freelance journalist og kommentator på Berlingske Business samt Berlingske Business Magasin. Uddannet MBA og arbejdede i 15 år med innovation og kommunikation, inden han i 2004 sprang ud som journalist.<br /><br />Se mere på <a href="http://www.writenow.dk">www.writenow.dk</a>
</div>
		</section><section class="widget text-4 widget_text">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4138345-38', 'business.dk');
  ga('send', 'pageview');

</script></div>
		</section>
		<div class="author--bio widget">
	    
    <div class="icons">
	
	
			</div>
</div>
		<div class=" hidden-md-up banner-fw">
	<div id='banner-mobile-3'>
		<script>
			googletag.cmd.push(function() { googletag.display('banner-mobile-3'); });
		</script>
	</div>
</div>			
		<div class=" hidden-sm-down banner-container banner-square-1 banner-h250">
	<!-- 300x250 -->  
	<div id='square-1'>
		<script>
			googletag.cmd.push(function() { googletag.display('square-1'); });
		</script>
	</div>
</div> 

			<div class="widget">
		<h3 class="section-header">
		Mest læste		</h3>

		<ul class="teasers-rss design-list list-top"><li class="teaser--item"><a href="https://www.business.dk/detailhandel/28-aarige-cecilie-risikerer-kaempe-gaeld-efter-arbejde-i-cafe-sommersko" title="28-årige Cecilie risikerer kæmpe gæld efter arbejde i Café Sommersko-imperiet: »Det er rigtigt alvorligt, da jeg ryger i Vestre Fængsel«"><figure><img src="https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/26/269668/20060433-cecilie-jrgensen.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="https://www.business.dk/detailhandel/28-aarige-cecilie-risikerer-kaempe-gaeld-efter-arbejde-i-cafe-sommersko" title="28-årige Cecilie risikerer kæmpe gæld efter arbejde i Café Sommersko-imperiet: »Det er rigtigt alvorligt, da jeg ryger i Vestre Fængsel«">28-årige Cecilie risikerer kæmpe gæld efter arbejde i Café Sommersko-imperiet: »Det er rigtigt alvorligt, da jeg ryger i Vestre Fængsel«</a></h3></li><li class="teaser--item"><a href="https://www.business.dk/investor/ejendomsspekulants-konkurs-knuste-en-hel-bank-nu-er-han-paa-spil-igen" title="Ejendomsspekulants konkurs knuste en hel bank: Nu er han på spil igen"><figure><img src="https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/26/269702/20066897-byret-p-weekendarbejde-i-sag-mod-spekulant.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="https://www.business.dk/investor/ejendomsspekulants-konkurs-knuste-en-hel-bank-nu-er-han-paa-spil-igen" title="Ejendomsspekulants konkurs knuste en hel bank: Nu er han på spil igen">Ejendomsspekulants konkurs knuste en hel bank: Nu er han på spil igen</a></h3></li><li class="teaser--item"><a href="https://www.business.dk/digital/efterretningsfolk-advarer-mod-huaweis-telefoner" title="Efterretningsfolk advarer mod Huaweis telefoner"><figure><img src="https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/26/269661/20059216-huawei-corruption.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="https://www.business.dk/digital/efterretningsfolk-advarer-mod-huaweis-telefoner" title="Efterretningsfolk advarer mod Huaweis telefoner">Efterretningsfolk advarer mod Huaweis telefoner</a></h3></li><li class="teaser--item"><a href="https://www.business.dk/energi/det-er-et-af-de-doedeste-og-goldeste-steder-paa-jorden-men-for-danske" title="Det er et af de dødeste og goldeste steder på jorden, men for danske pensionskasser er det perfekt til solceller"><figure><img src="https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/26/269567/20049230-ata.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="https://www.business.dk/energi/det-er-et-af-de-doedeste-og-goldeste-steder-paa-jorden-men-for-danske" title="Det er et af de dødeste og goldeste steder på jorden, men for danske pensionskasser er det perfekt til solceller">Det er et af de dødeste og goldeste steder på jorden, men for danske pensionskasser er det perfekt til solceller</a></h3></li><li class="teaser--item"><a href="https://www.business.dk/bolig/bo-som-adelen-her-faar-du-gods-paa-budget" title="Bo som adelen: Her får du gods på budget"><figure><img src="https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/26/269721/20068004-boliga.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="https://www.business.dk/bolig/bo-som-adelen-her-faar-du-gods-paa-budget" title="Bo som adelen: Her får du gods på budget">Bo som adelen: Her får du gods på budget</a></h3></li><li class="teaser--item"><a href="https://www.business.dk/biler/skoda-fabia-maa-noejes-med-et-facelift" title="Skoda Fabia må nøjes med et facelift"><figure><img src="https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/26/269399/20027813-hedr.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="https://www.business.dk/biler/skoda-fabia-maa-noejes-med-et-facelift" title="Skoda Fabia må nøjes med et facelift">Skoda Fabia må nøjes med et facelift</a></h3></li><li class="teaser--item"><a href="https://www.business.dk/digital/canal-digital-lukker-op-for-tv-boksen" title="Canal Digital lukker op for TV-boksen"><figure><img src="https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/26/269769/20069263-pix-oneplace1.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="https://www.business.dk/digital/canal-digital-lukker-op-for-tv-boksen" title="Canal Digital lukker op for TV-boksen">Canal Digital lukker op for TV-boksen</a></h3></li><li class="teaser--item"><a href="https://www.business.dk/vaekst/danske-bitcoinivaerksaettere-pibler-frem-trods-advarsler-alexander-handler" title="Danske bitcoiniværksættere pibler frem trods advarsler: Alexander handler for millioner"><figure><img src="https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/26/269486/20038158-.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="https://www.business.dk/vaekst/danske-bitcoinivaerksaettere-pibler-frem-trods-advarsler-alexander-handler" title="Danske bitcoiniværksættere pibler frem trods advarsler: Alexander handler for millioner">Danske bitcoiniværksættere pibler frem trods advarsler: Alexander handler for millioner</a></h3></li></ul>	</div>

		<div class=" hidden-sm-down banner-container banner-square-2 banner-h250 ">
  	<!-- 300x250 -->
	<div id='square-2'>
		<script>
			googletag.cmd.push(function() { googletag.display('square-2'); });
		</script>
	</div>
</div> 

	</div>
</aside>              </div><!-- /.content -->
      </div><!-- inner -->
    </div><!-- /.wrap -->
    <!-- Footer custom fields -->



<!-- Gallup script -->
<noscript><img src="http://business.tns-gallup.dk/j0=,,,;+,cp=business%2F2018%2F02%2F16%2Ffrankenstein-fylder-200-hvem-laver-monstre-i-dag%2F%3Freferrer%3DRSS=https%3A%2F%2Ftechtjek.blogs.business.dk%2F2018%2F02%2F16%2Ffrankenstein-fylder-200-hvem-laver-monstre-i-dag%2F%3Freferrer%3DRSS;;;" alt=""/></noscript>

<script type="text/javascript" src="http://kt.tns-gallup.dk/script/tnsadlib.js"></script>

<script type="text/javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="http://kt.tns-gallup.dk/client/bm/?t='+new Date().getTime()+'"></scri'+'pt>');
//--></script>

<script type="text/javascript"> (function() {
    var scr = document.createElement('script');
    scr.type = 'text/javascript'; scr.async = true;
    scr.src = 'https://techtjek.blogs.business.dk/wp-content/themes/business/assets/scripts/spring.js';
    var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(scr, s);
})();
</script>

<script type='text/javascript' src='https://techtjek.blogs.business.dk/wp-content/plugins/yith-infinite-scrolling/assets/js/yith.infinitescroll.min.js?ver=1.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yith_infs = {"navSelector":".posts-navigation","nextSelector":".posts-navigation .nav-previous a","itemSelector":"article.post","contentSelector":"#main","loader":"http:\/\/techtjek.blogs.business.dk\/wp-content\/plugins\/yith-infinite-scrolling\/assets\/images\/loader.gif","shop":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://techtjek.blogs.business.dk/wp-content/plugins/yith-infinite-scrolling/assets/js/yith-infs.min.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://techtjek.blogs.business.dk/wp-content/themes/business/dist/scripts/main.js'></script>
<script type='text/javascript' src='https://techtjek.blogs.business.dk/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='https://techtjek.blogs.business.dk/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
    
  </body>
</html>
